<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="sv-SE">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<title>Åboland har mycket att vinna på distansarbete - Pargas Kungörelser</title>

<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.pku.fi/aboland-har-mycket-att-vinna-pa-distansarbete/" />
<meta property="og:locale" content="sv_SE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Åboland har mycket att vinna på distansarbete - Pargas Kungörelser" />
<meta property="og:description" content="Det är dags att ta steget mot det digitala, och distansjobb hör definitivt till framtidens arbetssätt." />
<meta property="og:url" content="https://www.pku.fi/aboland-har-mycket-att-vinna-pa-distansarbete/" />
<meta property="og:site_name" content="Pargas Kungörelser" />
<meta property="article:section" content="Debatt" />
<meta property="article:published_time" content="2020-06-18T07:51:34+00:00" />
<meta property="og:image" content="https://www.pku.fi/wp-content/uploads/2020/01/PK_debatt_sve.jpg" />
<meta property="og:image:secure_url" content="https://www.pku.fi/wp-content/uploads/2020/01/PK_debatt_sve.jpg" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="1038" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Det är dags att ta steget mot det digitala, och distansjobb hör definitivt till framtidens arbetssätt." />
<meta name="twitter:title" content="Åboland har mycket att vinna på distansarbete - Pargas Kungörelser" />
<meta name="twitter:image" content="https://www.pku.fi/wp-content/uploads/2020/01/PK_debatt_sve.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.pku.fi/#website","url":"https://www.pku.fi/","name":"Pargas Kung\u00f6relser","potentialAction":{"@type":"SearchAction","target":"https://www.pku.fi/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.pku.fi/aboland-har-mycket-att-vinna-pa-distansarbete/#primaryimage","url":"https://www.pku.fi/wp-content/uploads/2020/01/PK_debatt_sve.jpg","width":1500,"height":1038},{"@type":"WebPage","@id":"https://www.pku.fi/aboland-har-mycket-att-vinna-pa-distansarbete/#webpage","url":"https://www.pku.fi/aboland-har-mycket-att-vinna-pa-distansarbete/","inLanguage":"sv-SE","name":"\u00c5boland har mycket att vinna p\u00e5 distansarbete - Pargas Kung\u00f6relser","isPartOf":{"@id":"https://www.pku.fi/#website"},"primaryImageOfPage":{"@id":"https://www.pku.fi/aboland-har-mycket-att-vinna-pa-distansarbete/#primaryimage"},"datePublished":"2020-06-18T07:51:34+00:00","dateModified":"2020-06-18T07:51:34+00:00","author":{"@id":"https://www.pku.fi/#/schema/person/56476008d435cfa1ed130c3601d684b1"}},{"@type":["Person"],"@id":"https://www.pku.fi/#/schema/person/56476008d435cfa1ed130c3601d684b1","name":"PK","image":{"@type":"ImageObject","@id":"https://www.pku.fi/#authorlogo","url":"https://secure.gravatar.com/avatar/aa0e95f49a4af235a0e9519960b5bcf6?s=96&d=mm&r=g","caption":"PK"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.pku.fi' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Pargas Kungörelser &raquo; flöde" href="https://www.pku.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pargas Kungörelser &raquo; kommentarsflöde" href="https://www.pku.fi/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pargas Kungörelser &raquo; Åboland har mycket att vinna på distansarbete kommentarsflöde" href="https://www.pku.fi/aboland-har-mycket-att-vinna-pa-distansarbete/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-3583067-2';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-3583067-2', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.pku.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.pku.fi/wp-content/plugins/instagram-feed/css/sb-instagram-2-2.min.css?ver=2.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.pku.fi/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='bonfire-taptap-css-css'  href='https://www.pku.fi/wp-content/plugins/taptap-by-bonfire/taptap.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='taptap-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7CVarela+Round%7CHind+Siliguri%3A400%2C600%7CDosis%3A600%7CRoboto%3A100%2C400%7CRoboto+Condensed%3A400%2C700%7CBree+Serif%7CDroid+Serif%3A400&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='taptap-fontawesome-css'  href='https://www.pku.fi/wp-content/plugins/taptap-by-bonfire/fonts/font-awesome/css/font-awesome.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='lehtiluukku-feed-css'  href='https://www.pku.fi/wp-content/plugins/wp-lehtiluuku-feed/styles/style.css?ver=5.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-css'  href='https://www.pku.fi/wp-content/uploads/maxmegamenu/style_sv_se.css?ver=230337' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.pku.fi/wp-includes/css/dashicons.min.css?ver=5.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=5.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-fontawesome-css'  href='https://www.pku.fi/wp-content/plugins/megamenu-pro/icons/fontawesome/css/font-awesome.min.css?ver=1.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-genericons-css'  href='https://www.pku.fi/wp-content/plugins/megamenu-pro/icons/genericons/genericons/genericons.css?ver=1.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='https://www.pku.fi/wp-content/themes/mh-magazine/style.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.pku.fi/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='https://www.pku.fi/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=5.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.pku.fi/wp-content/plugins/tablepress/css/default.min.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='footer-credits-css'  href='https://www.pku.fi/wp-content/plugins/footer-putter/styles/footer-credits.css?ver=1.16' type='text/css' media='all' />
<link rel='stylesheet' id='wpgdprc.css-css'  href='https://www.pku.fi/wp-content/plugins/wp-gdpr-compliance/assets/css/front.css?ver=1572942744' type='text/css' media='all' />
<style id='wpgdprc.css-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Ja'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'Nej'; }
        
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.pku.fi","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pku.fi/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<script type='text/javascript' src='https://www.pku.fi/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.pku.fi/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.pku.fi/wp-content/plugins/taptap-by-bonfire/taptap-accordion.js?ver=1'></script>
<script type='text/javascript' src='https://www.pku.fi/wp-content/plugins/taptap-by-bonfire/retina.min.js?ver=1'></script>
<script type='text/javascript' src='https://www.pku.fi/wp-content/themes/mh-magazine/js/scripts.js?ver=3.6.0'></script>
<link rel='https://api.w.org/' href='https://www.pku.fi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pku.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pku.fi/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.10" />
<link rel='shortlink' href='https://www.pku.fi/?p=13800' />
<link rel="alternate" type="application/json+oembed" href="https://www.pku.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pku.fi%2Faboland-har-mycket-att-vinna-pa-distansarbete%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pku.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pku.fi%2Faboland-har-mycket-att-vinna-pa-distansarbete%2F&#038;format=xml" />
<!-- BEGIN CUSTOM COLORS (WP THEME CUSTOMIZER) -->
<style>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</style>
<!-- END CUSTOM COLORS (WP THEME CUSTOMIZER) --><style type="text/css">.custom-footer {
padding-bottom: 10px;
padding-top: 20px;
max-width: 1080px;
margin: 0 auto 0 auto;
background-color: #ffffff!important;
}
@media (max-width: 730px) {
#text-7 {
text-align: center;
}
}
@media (max-width: 730px) {
#text-16 {
text-align: center;
}
}
@media (max-width: 730px) {
#text-17 {
text-align: center;
}
}
.mh-container {
box-shadow: none!important;
}
#custom_html-22 {
margin-left: 23px;
margin-right: 23px;
}
.mh-copyright-wrap {
display: none;
}
@media (min-width: 730px) {
.mh-container-outer {
margin: 25px auto 0px auto;
}
}
#text-7 {
margin-top: 30px;
}
#text-16 {
margin-top: 30px;
}
#text-17 {
margin-top: 30px;
}
.mh-col-1-3 {
width: 60%!important;
}
.mh-col-2-3 {
width: 37%!important;
}
.mh-site-logo {
width: 75%!important;
padding-top: 20px!important;
padding-left: 0!important;
padding-bottom: 0!important;
}

#media_image-3 img{
width: 50px!important;
}
#media_image-2 {
margin-bottom: 0px!important;
}
@media (max-width: 730px) {
#media_image-2 {
text-align: center;
padding-bottom: 20px;
}
}
.prenumerera {
margin-top: 15px!important;
}
.prenumererafi {
margin-top: 15px!important;
}
#text-8 {
margin-top: 52px;
}
.mh-footer {
border-top: 5px #5da5b7 solid;
padding: 0px;
}
#media_image-3 {
text-align: center;
}
.mh-share-button {
float: left;
width: 40px;
font-size: 16px;
padding: 6px 0;
text-align: center;
text-transform: uppercase;
opacity: 0.7;
filter: alpha(opacity=70);
border-radius: 50%;
margin-left: 8px;
margin-top: 15px;
}
#mega-menu-wrap-mh_main_nav #mega-menu-mh_main_nav {
padding-left: 15px!important;
padding-right: 15px!important;
}
.mh-meta-comments {
color: #5da5b7;
}
.taptap-widgets-wrapper .widget, .taptap-widgets-wrapper .widget a {
text-decoration: none;
}
.entry-meta-categories {
display: none;
}
h1, h2, h3, h4, h5, h6 {
letter-spacing: -0.6px!important;
}
.mh-posts-large-header h3{
font-size: 40px;
line-height: 44px;
letter-spacing: -1px!important;
}</style>
<style type="text/css">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</style>
<!--[if lt IE 9]>
<script src="https://www.pku.fi/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f4f4f4; }
</style>
<script type="application/javascript" src="//ced.sascdn.com/tag/3108/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 3108, domain: "//www8.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 236797,
            pageId: 937685,
            formats: [
                 { id: 66263 }
,{ id: 66265 }
,{ id: 66266 }
,{ id: 66267 }
,{ id: 66268 }
,{ id: 66269 }
,{ id: 66270 }
,{ id: 70162 }
,{ id: 89938 }
,{ id: 89939 }
            ],
            target: ''
        });
    });
</script><link rel="icon" href="https://www.pku.fi/wp-content/uploads/2018/03/cropped-PK-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.pku.fi/wp-content/uploads/2018/03/cropped-PK-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.pku.fi/wp-content/uploads/2018/03/cropped-PK-icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.pku.fi/wp-content/uploads/2018/03/cropped-PK-icon-270x270.png" />
<style type="text/css">/** Mega Menu CSS: fs **/</style>
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-13800 single-format-standard custom-background wp-custom-logo mega-menu-mh-main-nav mh-boxed-layout mh-right-sb mh-loop-layout3 mh-widget-layout1" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div id="sas_66268"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("66268");  // Format : Interstitiaali 500x500 500x500
    });
</script>

<div id="sas_66270"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("66270");  // Format : Tapetti 1600x800 1600x800
    });
</script>
<aside class="mh-container mh-header-widget-1">
<div id="custom_html-17" class="widget_text mh-widget mh-header-1 widget_custom_html"><div class="textwidget custom-html-widget"><div id="sas_66263"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("66263");  // Format : Paraati 980x400 / 300x300 980x400
    });
</script></div></div></aside>
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
									</div>
								</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="https://schema.org/Brand">
<a href="https://www.pku.fi/" class="custom-logo-link" rel="home" itemprop="url"><img width="980" height="120" src="https://www.pku.fi/wp-content/uploads/2018/03/44-3.png" class="custom-logo" alt="Pargas Kungörelser" itemprop="logo" srcset="https://www.pku.fi/wp-content/uploads/2018/03/44-3.png 980w, https://www.pku.fi/wp-content/uploads/2018/03/44-3-300x37.png 300w, https://www.pku.fi/wp-content/uploads/2018/03/44-3-768x94.png 768w" sizes="(max-width: 980px) 100vw, 980px" /></a></div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div id="custom_html-12" class="widget_text mh-widget mh-header-2 widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://pku.fi/prenumerera/" class="su-button su-button-style-ghost prenumerera" style="color:#333333;background-color:#5da5b7;border-color:#4b8493;border-radius:7px;-moz-border-radius:7px;-webkit-border-radius:7px" target="_self"><span style="color:#333333;padding:0px 20px;font-size:16px;line-height:32px;border-color:#8ec0cd;border-radius:7px;-moz-border-radius:7px;-webkit-border-radius:7px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none">  <b>Prenumerera</b></span></a></div></div></aside>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
			<div id="mega-menu-wrap-mh_main_nav" class="mega-menu-wrap"><div class="mega-menu-toggle"><div class="mega-toggle-blocks-left"></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1' tabindex='0'><span class='mega-toggle-label' role='button' aria-expanded='false'><span class='mega-toggle-label-closed'>MENU</span><span class='mega-toggle-label-open'>MENU</span></span></div></div></div><ul id="mega-menu-mh_main_nav" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="0" data-mobile-force-width="false" data-second-click="go" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="600" data-unbind="true" data-hover-intent-timeout="300" data-hover-intent-interval="100"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-home mega-align-bottom-left mega-menu-flyout mega-menu-item-8094' id='mega-menu-item-8094'><a class="mega-menu-link" href="https://www.pku.fi" tabindex="0">Start</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-align-bottom-left mega-menu-flyout mega-menu-item-12991' id='mega-menu-item-12991'><a class="mega-menu-link" href="https://www.pku.fi/category/debatt/" tabindex="0">Debatt</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-10348' id='mega-menu-item-10348'><a class="mega-menu-link" href="https://www.pku.fi/category/kolumner/" tabindex="0">Kolumner</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-10917' id='mega-menu-item-10917'><a class="mega-menu-link" href="https://www.pku.fi/foreningsspalten/" tabindex="0">Föreningsspalten</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-8041' id='mega-menu-item-8041'><a class="mega-menu-link" href="https://www.pku.fi/category/sport/" aria-haspopup="true" aria-expanded="false" tabindex="0">Sport<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-13785' id='mega-menu-item-13785'><a class="mega-menu-link" href="https://www.pku.fi/fotistipset/">Fotistipset</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-8040' id='mega-menu-item-8040'><a class="mega-menu-link" href="https://www.pku.fi/category/kultur/" tabindex="0">Kultur</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-9609' id='mega-menu-item-9609'><div class='mega-search-wrap'><form class='mega-search expand-to-right mega-search-closed' role='search' action='https://www.pku.fi/'>
				        <span class='dashicons dashicons-search search-icon'></span>
				        <input type='submit' value='Search'>
				        <input type='text' aria-label='Sök...' data-placeholder='Sök...' name='s'>
				        
				    </form></div></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-8115' id='mega-menu-item-8115'><a class="mega-menu-link" href="https://www.pku.fi/kontakt-kundtjanst/" tabindex="0">Kontakt &#038; kundtjänst</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-8116' id='mega-menu-item-8116'><a class="mega-menu-link" href="https://www.pku.fi/annonsformular/" tabindex="0">Annonser</a></li><li class='mega-lang-item mega-lang-item-6 mega-lang-item-fi mega-no-translation mega-lang-item-first mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-13039-fi lang-item lang-item-6 lang-item-fi no-translation lang-item-first' id='mega-menu-item-13039-fi'><a class="mega-menu-link" href="https://www.pku.fi/fi/" tabindex="0">Suomeksi</a></li></ul></div>		</nav>
	</div>
	</header>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-13800" class="post-13800 post type-post status-publish format-standard has-post-thumbnail hentry category-debatt">
	<header class="entry-header clearfix"><h1 class="entry-title">Åboland har mycket att vinna på distansarbete</h1><p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.pku.fi/2020/06/">18.6.20</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.pku.fi/author/pk/">PK</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.pku.fi/category/debatt/" rel="category tag">Debatt</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="https://www.pku.fi/aboland-har-mycket-att-vinna-pa-distansarbete/#mh-comments">0</a></span>
</p>
	</header>
		<div class="entry-content clearfix"><p>Coronarestriktionerna har inte bara paralyserat största delen av samhället, utan också tvingat oss att tänka om gällande det som tidigare varit självklart i vår vardag.</p>
<p>I Åbo funderar man ofta på hur man ska behålla den arbetskraft som utbildar sig här. För att folk ska stanna i Åbo efter studierna måste arbetsgivarna så långt det går vara tekniska föregångare kring möjligheten till distansarbete.</p>
<p>Det är klart att det tar lång tid innan saker normaliserar sig, och det största misstaget är att tro att allting snart är över. Nu om någonsin är det tid för arbetsgivarna att skapa hållbara digitala arbetssätt, som anpassar sig till de normer som kan råda i framtiden.</p>
<p>Digitalisering är inget nytt fenomen, och om möjligheterna till distansarbete skulle ha realiserats för flera år sedan skulle de tekniska anpassningarna inte vara så skrämmande eller förvirrande just nu.</p>
<p>Coronavåren gav många möjligheten att arbeta på distans från stugan, eller var man själv anser sig arbeta bäst. Men det är inte endast skärgårdskommunerna som kan vinna på ett mer flexibelt arbetsliv, utan även större städer som Åbo.</p>
<p>En arbetsplats som erbjuder distansmöjligheter kan göra att nyutexaminerade inte behöver välja mellan ett attraktivt jobb och att flytta tillbaka till sin hemkommun.</p>
<p>Omständigheterna har gett arbetsgivarna en möjlighet att utveckla sina arbetssätt, och vi ska inte blunda och tro att de nödvändigtvis någonsin återgår till det vi tidigare var vana vid. Det är dags att ta steget mot det digitala, och distansjobb hör definitivt till framtidens arbetssätt.</p>
<p><strong><em>William Gräsbeck</em></strong><br />
<strong><em>Kasper Kannosto</em></strong><br />
<em>Svensk Ungdom i Åboland</em></p>
<div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.pku.fi/aboland-har-mycket-att-vinna-pa-distansarbete/&t=Åboland har mycket att vinna på distansarbete', 'facebookShare', 'width=626,height=436'); return false;" title="Dela på Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Åboland har mycket att vinna på distansarbete -&url=https://www.pku.fi/aboland-har-mycket-att-vinna-pa-distansarbete/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweeta detta inlägg">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https://www.pku.fi/aboland-har-mycket-att-vinna-pa-distansarbete/&media=https://www.pku.fi/wp-content/uploads/2020/01/PK_debatt_sve.jpg&description=Åboland har mycket att vinna på distansarbete', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https://www.pku.fi/aboland-har-mycket-att-vinna-pa-distansarbete/', 'googleShare', 'width=626,height=436'); return false;" title="Dela på Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=Åboland har mycket att vinna på distansarbete&amp;body=https://www.pku.fi/aboland-har-mycket-att-vinna-pa-distansarbete/" title="Skicka artikeln till en vän" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
	</div></article>		<h4 id="mh-comments" class="mh-widget-title mh-comment-form-title">
			<span class="mh-widget-title-inner">
				Var först att kommentera			</span>
		</h4>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentarer <small><a rel="nofollow" id="cancel-comment-reply-link" href="/aboland-har-mycket-att-vinna-pa-distansarbete/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=aboland-har-mycket-att-vinna-pa-distansarbete#respond" style="display:none;">Avbryt svar</a></small></h3>			<form action="https://www.pku.fi/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes">Alla som kommenterar PK:s webbartiklar förväntas göra det sakligt och under sitt eget namn. Underteckna kommentaren med både ditt för- och efternamn, tack.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><br/><textarea autocomplete="new-password"  id="g73d545b71"  name="g73d545b71"   cols="45" rows="5" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "af5f90738921aa1db0e3fa0b50b21df1" );document.getElementById("g73d545b71").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Namn</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-post</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Skicka kommentar" /> <input type='hidden' name='comment_post_ID' value='13800' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="791458d77a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="137"/></p>			</form>
			</div><!-- #respond -->
			</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="media_image-7" class="mh-widget widget_media_image"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">VECKANS TIDNING</span></h4><a href="https://www.lehtiluukku.fi/lehti/pargas-kungorelser/"><img class="image " src="https://feed.lehtiluukku.fi/cover_big?id=420" alt="PK:s e-tidning" width="400" height="571" /></a></div><div id="custom_html-5" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="su-button-center"><a href="/e-tidningen-senaste-20-nummer/" class="su-button su-button-style-flat" style="color:#FFFFFF;background-color:#5da5b7;border-color:#4b8493;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px" target="_self"><span style="color:#FFFFFF;padding:0px 16px;font-size:13px;line-height:26px;border-color:#8ec0cd;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"> Till tidningsarkivet</span></a></div></div></div><div id="custom_html-6" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Instagram</span></h4><div class="textwidget custom-html-widget">
<div id="sb_instagram" class="sbi sbi_col_2  sbi_width_resp sbi_disable_mobile" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_pku1912#8" data-res="auto" data-cols="2" data-num="8" data-shortcode-atts="{}" >
	<div class="sb_instagram_header " style="padding: 5px; margin-bottom: 10px;padding-bottom: 0;">
    <a href="https://www.instagram.com/pku1912/" target="_blank" rel="noopener" title="@pku1912" class="sbi_header_link">
        <div class="sbi_header_text sbi_no_bio">
            <h3 >pku1912</h3>
	                </div>
                <div class="sbi_header_img" data-avatar-url="https://scontent-arn2-1.xx.fbcdn.net/v/t51.2885-15/94419103_1130629833984592_5930887766014427136_n.jpg?_nc_cat=104&amp;_nc_sid=86c713&amp;_nc_ohc=jGj5NNFwUGMAX8tImwk&amp;_nc_ht=scontent-arn2-1.xx&amp;oh=0edf00efec588bf4e42cf5e93d35517d&amp;oe=5F11D3E8">
            <div class="sbi_header_img_hover"><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg></div>
            <img src="https://scontent-arn2-1.xx.fbcdn.net/v/t51.2885-15/94419103_1130629833984592_5930887766014427136_n.jpg?_nc_cat=104&#038;_nc_sid=86c713&#038;_nc_ohc=jGj5NNFwUGMAX8tImwk&#038;_nc_ht=scontent-arn2-1.xx&#038;oh=0edf00efec588bf4e42cf5e93d35517d&#038;oe=5F11D3E8" alt="PK" width="50" height="50">
        </div>
        
    </a>
</div>
    <div id="sbi_images" style="padding: 5px;">
		<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17885873062601805" data-date="1592466578">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CBkZMGmAIi8/" target="_blank" rel="noopener" data-full-res="https://scontent-arn2-1.cdninstagram.com/v/t51.29350-15/103538753_152613572997135_6049005445477921225_n.jpg?_nc_cat=107&#038;_nc_sid=8ae9d6&#038;_nc_ohc=2AS6nlFCYr4AX9JxiE1&#038;_nc_ht=scontent-arn2-1.cdninstagram.com&#038;oh=4bab5c4a8e727f23147ad7934f4bd23d&#038;oe=5F10D3DC" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-arn2-1.cdninstagram.com\/v\/t51.29350-15\/103538753_152613572997135_6049005445477921225_n.jpg?_nc_cat=107&amp;_nc_sid=8ae9d6&amp;_nc_ohc=2AS6nlFCYr4AX9JxiE1&amp;_nc_ht=scontent-arn2-1.cdninstagram.com&amp;oh=4bab5c4a8e727f23147ad7934f4bd23d&amp;oe=5F10D3DC&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CBkZMGmAIi8\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CBkZMGmAIi8\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-arn2-1.cdninstagram.com\/v\/t51.29350-15\/103538753_152613572997135_6049005445477921225_n.jpg?_nc_cat=107&amp;_nc_sid=8ae9d6&amp;_nc_ohc=2AS6nlFCYr4AX9JxiE1&amp;_nc_ht=scontent-arn2-1.cdninstagram.com&amp;oh=4bab5c4a8e727f23147ad7934f4bd23d&amp;oe=5F10D3DC&quot;}">
            <span class="sbi-screenreader">Bläsnäsbryggan får användas igen, bara den int</span>
            	                    <img src="https://www.pku.fi/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Bläsnäsbryggan får användas igen, bara den inte förstörs! Kesäkäytössä, kunhan kukaan ei tuhoa sitä! #pargaskungörelser #paraistenkuulutukset">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17857950205993320" data-date="1591940409">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CBUtmikAGF6/" target="_blank" rel="noopener" data-full-res="https://scontent-arn2-1.cdninstagram.com/v/t51.29350-15/103954433_145872710355888_9099306501808128717_n.jpg?_nc_cat=101&#038;_nc_sid=8ae9d6&#038;_nc_ohc=q5uEbedKrl0AX_IQSz4&#038;_nc_ht=scontent-arn2-1.cdninstagram.com&#038;oh=a86ca1a5c9154268b804606b073bd999&#038;oe=5F10F9EC" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-arn2-1.cdninstagram.com\/v\/t51.29350-15\/103954433_145872710355888_9099306501808128717_n.jpg?_nc_cat=101&amp;_nc_sid=8ae9d6&amp;_nc_ohc=q5uEbedKrl0AX_IQSz4&amp;_nc_ht=scontent-arn2-1.cdninstagram.com&amp;oh=a86ca1a5c9154268b804606b073bd999&amp;oe=5F10F9EC&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CBUtmikAGF6\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CBUtmikAGF6\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-arn2-1.cdninstagram.com\/v\/t51.29350-15\/103954433_145872710355888_9099306501808128717_n.jpg?_nc_cat=101&amp;_nc_sid=8ae9d6&amp;_nc_ohc=q5uEbedKrl0AX_IQSz4&amp;_nc_ht=scontent-arn2-1.cdninstagram.com&amp;oh=a86ca1a5c9154268b804606b073bd999&amp;oe=5F10F9EC&quot;}">
            <span class="sbi-screenreader">Sommarläsning i Pargas Kungörelser! Kesälukemis</span>
            	                    <img src="https://www.pku.fi/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Sommarläsning i Pargas Kungörelser! Kesälukemista Paraisten Kuulutuksissa! #pargaskungörelser #paraistenkuulutukset">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17861125966906186" data-date="1591255948">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CBAUGIXgG8_/" target="_blank" rel="noopener" data-full-res="https://scontent-arn2-1.cdninstagram.com/v/t51.2885-15/101431305_648664815992320_6709342170894921452_n.jpg?_nc_cat=106&#038;_nc_sid=8ae9d6&#038;_nc_ohc=OH644xpR0E8AX_9syXv&#038;_nc_ht=scontent-arn2-1.cdninstagram.com&#038;oh=9d5f4d971cde83810bfd541fe6443bd9&#038;oe=5F13AFCE" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-arn2-1.cdninstagram.com\/v\/t51.2885-15\/101431305_648664815992320_6709342170894921452_n.jpg?_nc_cat=106&amp;_nc_sid=8ae9d6&amp;_nc_ohc=OH644xpR0E8AX_9syXv&amp;_nc_ht=scontent-arn2-1.cdninstagram.com&amp;oh=9d5f4d971cde83810bfd541fe6443bd9&amp;oe=5F13AFCE&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CBAUGIXgG8_\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CBAUGIXgG8_\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-arn2-1.cdninstagram.com\/v\/t51.2885-15\/101431305_648664815992320_6709342170894921452_n.jpg?_nc_cat=106&amp;_nc_sid=8ae9d6&amp;_nc_ohc=OH644xpR0E8AX_9syXv&amp;_nc_ht=scontent-arn2-1.cdninstagram.com&amp;oh=9d5f4d971cde83810bfd541fe6443bd9&amp;oe=5F13AFCE&quot;}">
            <span class="sbi-screenreader">Pajbackaplanen i användningsförbud! Pajbackan ke</span>
            	                    <img src="https://www.pku.fi/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Pajbackaplanen i användningsförbud! Pajbackan kenttä käyttökiellossa! Läs PK! Lue PK! #pargaskungörelser #paraistenkuulutukset">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17884514398598357" data-date="1590646923">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CAuKeQNA-BZ/" target="_blank" rel="noopener" data-full-res="https://scontent-arn2-2.cdninstagram.com/v/t51.2885-15/100969839_278030683323938_7628397562734631264_n.jpg?_nc_cat=105&#038;_nc_sid=8ae9d6&#038;_nc_ohc=jLPNownlWj4AX_MUhbd&#038;_nc_ht=scontent-arn2-2.cdninstagram.com&#038;oh=ca0b784e417ce206e26bc326b1807e2c&#038;oe=5F1331AE" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-arn2-2.cdninstagram.com\/v\/t51.2885-15\/100969839_278030683323938_7628397562734631264_n.jpg?_nc_cat=105&amp;_nc_sid=8ae9d6&amp;_nc_ohc=jLPNownlWj4AX_MUhbd&amp;_nc_ht=scontent-arn2-2.cdninstagram.com&amp;oh=ca0b784e417ce206e26bc326b1807e2c&amp;oe=5F1331AE&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CAuKeQNA-BZ\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CAuKeQNA-BZ\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-arn2-2.cdninstagram.com\/v\/t51.2885-15\/100969839_278030683323938_7628397562734631264_n.jpg?_nc_cat=105&amp;_nc_sid=8ae9d6&amp;_nc_ohc=jLPNownlWj4AX_MUhbd&amp;_nc_ht=scontent-arn2-2.cdninstagram.com&amp;oh=ca0b784e417ce206e26bc326b1807e2c&amp;oe=5F1331AE&quot;}">
            <span class="sbi-screenreader">Ett bekant kors för många! Skriftskolelägren lo</span>
            	                    <img src="https://www.pku.fi/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Ett bekant kors för många! Skriftskolelägren lockar i Pargas även i år, trots coronaläget.
Lägerarrangemangen tar i beaktande det rådande läget, och över 100 konfirmeras på finska och svenska i Pargas i år.
🌞
Rippikoululeirit ovat suosittuja koronatilanteesta huolimatta.
🌞
Lue artikkeli: pku.fi. Läs mer på pku.fi. 
#rippikoulu #konfirmation #pargas #parainen #pargaskungörelser #paraistenkuulutukset">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17867834884766941" data-date="1589971105">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CAaBdBVAubP/" target="_blank" rel="noopener" data-full-res="https://scontent-arn2-1.cdninstagram.com/v/t51.2885-15/98096822_523438951868949_5213749052365643090_n.jpg?_nc_cat=109&#038;_nc_sid=8ae9d6&#038;_nc_ohc=r3lVNy8WtvgAX9nV47L&#038;_nc_ht=scontent-arn2-1.cdninstagram.com&#038;oh=9df2ba3923cdd2ddc2b57efff757e8af&#038;oe=5F11AAB5" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-arn2-1.cdninstagram.com\/v\/t51.2885-15\/98096822_523438951868949_5213749052365643090_n.jpg?_nc_cat=109&amp;_nc_sid=8ae9d6&amp;_nc_ohc=r3lVNy8WtvgAX9nV47L&amp;_nc_ht=scontent-arn2-1.cdninstagram.com&amp;oh=9df2ba3923cdd2ddc2b57efff757e8af&amp;oe=5F11AAB5&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CAaBdBVAubP\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CAaBdBVAubP\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-arn2-1.cdninstagram.com\/v\/t51.2885-15\/98096822_523438951868949_5213749052365643090_n.jpg?_nc_cat=109&amp;_nc_sid=8ae9d6&amp;_nc_ohc=r3lVNy8WtvgAX9nV47L&amp;_nc_ht=scontent-arn2-1.cdninstagram.com&amp;oh=9df2ba3923cdd2ddc2b57efff757e8af&amp;oe=5F11AAB5&quot;}">
            <span class="sbi-screenreader">Området kring nya besöksbryggan kan få popup-bo</span>
            	                    <img src="https://www.pku.fi/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Området kring nya besöksbryggan kan få popup-bodar. Uudella laiturialueella on tilaa popup-kioskeille. #pargaskungörelser #paraistenkuulutukset">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18142760782023129" data-date="1589280337">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CAFb6pyAa0e/" target="_blank" rel="noopener" data-full-res="https://scontent-arn2-1.cdninstagram.com/v/t51.2885-15/96478662_140808660865962_1728726075936971581_n.jpg?_nc_cat=111&#038;_nc_sid=8ae9d6&#038;_nc_ohc=oPXPJY8j38YAX_GzJSN&#038;_nc_ht=scontent-arn2-1.cdninstagram.com&#038;oh=74650ee2777214477c51eec017215f87&#038;oe=5F13E165" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-arn2-1.cdninstagram.com\/v\/t51.2885-15\/96478662_140808660865962_1728726075936971581_n.jpg?_nc_cat=111&amp;_nc_sid=8ae9d6&amp;_nc_ohc=oPXPJY8j38YAX_GzJSN&amp;_nc_ht=scontent-arn2-1.cdninstagram.com&amp;oh=74650ee2777214477c51eec017215f87&amp;oe=5F13E165&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CAFb6pyAa0e\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CAFb6pyAa0e\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-arn2-1.cdninstagram.com\/v\/t51.2885-15\/96478662_140808660865962_1728726075936971581_n.jpg?_nc_cat=111&amp;_nc_sid=8ae9d6&amp;_nc_ohc=oPXPJY8j38YAX_GzJSN&amp;_nc_ht=scontent-arn2-1.cdninstagram.com&amp;oh=74650ee2777214477c51eec017215f87&amp;oe=5F13E165&quot;}">
            <span class="sbi-screenreader">Vårens studenter har fått sina resultat! Grattis</span>
            	                    <img src="https://www.pku.fi/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Vårens studenter har fått sina resultat! Grattis! Vuoden ylioppilaat ovat täällä! Onnittelut! Läs PK så vet du mer! Lue PK!  #pargaskungörelser #paraistenkuulutukset #pargassvenskagymnasium #paraistenlukio">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17919346327408272" data-date="1588833110">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B_4G5lhg5-0/" target="_blank" rel="noopener" data-full-res="https://scontent-arn2-1.cdninstagram.com/v/t51.29350-15/96703502_135716888044244_8109992116876327282_n.jpg?_nc_cat=103&#038;_nc_sid=8ae9d6&#038;_nc_ohc=tVUjafFuLEwAX9rFL09&#038;_nc_ht=scontent-arn2-1.cdninstagram.com&#038;oh=cf0bac7b868cd6b6110ae6f056045b5b&#038;oe=5F122C47" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-arn2-1.cdninstagram.com\/v\/t51.29350-15\/96703502_135716888044244_8109992116876327282_n.jpg?_nc_cat=103&amp;_nc_sid=8ae9d6&amp;_nc_ohc=tVUjafFuLEwAX9rFL09&amp;_nc_ht=scontent-arn2-1.cdninstagram.com&amp;oh=cf0bac7b868cd6b6110ae6f056045b5b&amp;oe=5F122C47&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B_4G5lhg5-0\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B_4G5lhg5-0\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-arn2-1.cdninstagram.com\/v\/t51.29350-15\/96703502_135716888044244_8109992116876327282_n.jpg?_nc_cat=103&amp;_nc_sid=8ae9d6&amp;_nc_ohc=tVUjafFuLEwAX9rFL09&amp;_nc_ht=scontent-arn2-1.cdninstagram.com&amp;oh=cf0bac7b868cd6b6110ae6f056045b5b&amp;oe=5F122C47&quot;}">
            <span class="sbi-screenreader">Kalksten från Pargas - viktig för ny hållbar ut</span>
            	                    <img src="https://www.pku.fi/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Kalksten från Pargas - viktig för ny hållbar utveckling! Läs Pargas Kungörelser så vet du mer! 
Paraisten kalkkikivi uuden kestävän kehityksen keskiössä! #pargaskungörelser #paraistenkuulutukset">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17950064251329533" data-date="1588234484">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B_mRHEfpS-y/" target="_blank" rel="noopener" data-full-res="https://scontent-arn2-1.cdninstagram.com/v/t51.2885-15/95332633_579992779307409_8240365795352650112_n.jpg?_nc_cat=102&#038;_nc_sid=8ae9d6&#038;_nc_ohc=H1cdbDwNfp0AX--LHrV&#038;_nc_ht=scontent-arn2-1.cdninstagram.com&#038;oh=a8b0729a6474f0e62dd1887d7df5b45f&#038;oe=5F13E690" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-arn2-1.cdninstagram.com\/v\/t51.2885-15\/95332633_579992779307409_8240365795352650112_n.jpg?_nc_cat=102&amp;_nc_sid=8ae9d6&amp;_nc_ohc=H1cdbDwNfp0AX--LHrV&amp;_nc_ht=scontent-arn2-1.cdninstagram.com&amp;oh=a8b0729a6474f0e62dd1887d7df5b45f&amp;oe=5F13E690&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B_mRHEfpS-y\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B_mRHEfpS-y\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-arn2-1.cdninstagram.com\/v\/t51.2885-15\/95332633_579992779307409_8240365795352650112_n.jpg?_nc_cat=102&amp;_nc_sid=8ae9d6&amp;_nc_ohc=H1cdbDwNfp0AX--LHrV&amp;_nc_ht=scontent-arn2-1.cdninstagram.com&amp;oh=a8b0729a6474f0e62dd1887d7df5b45f&amp;oe=5F13E690&quot;}">
            <span class="sbi-screenreader">Goda nyheter för juniorhandbollen! Pargas IF saa </span>
            	                    <img src="https://www.pku.fi/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Goda nyheter för juniorhandbollen! Pargas IF saa ministeriöltä rahaa! Läs Pargas Kungörelser så får du veta mer! Lue Paraisten Kuulutukset! #pargaskungörelser #paraistenkuulutukset #pifhandboll">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load">

	
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_pku1912#8" data-resized="{&quot;17919346327408272&quot;:{&quot;id&quot;:&quot;error&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17950064251329533&quot;:{&quot;id&quot;:&quot;error&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18142760782023129&quot;:{&quot;id&quot;:&quot;error&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17867834884766941&quot;:{&quot;id&quot;:&quot;error&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17884514398598357&quot;:{&quot;id&quot;:&quot;error&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17861125966906186&quot;:{&quot;id&quot;:&quot;error&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17857950205993320&quot;:{&quot;id&quot;:&quot;error&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17885873062601805&quot;:{&quot;id&quot;:&quot;error&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}}}">
	</span>
	</div>

</div></div><div id="mh_magazine_recent_comments-3" class="mh-widget mh_magazine_recent_comments"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Senaste kommentarerna</span></h4>			<ul class="mh-user-widget mh-recent-comments-widget clearfix">						<li class="mh-user-item clearfix">							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									Arno Öhman skriver om 								</span>
								<a class="mh-recent-comments-link" href="https://www.pku.fi/piffen-krossade-raifu-stiger-till-tvaan/#comment-1108" title="Arno Öhman | Piffen krossade RaiFu – stiger till Tvåan">
									Piffen krossade RaiFu – stiger till Tvåan								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									Arno Öhman skriver om 								</span>
								<a class="mh-recent-comments-link" href="https://www.pku.fi/direktsand-fotboll-fran-reso-i-kvall/#comment-1106" title="Arno Öhman | Direktsänd fotboll från Reso i kväll">
									Direktsänd fotboll från Reso i kväll								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									Arno Öhman skriver om 								</span>
								<a class="mh-recent-comments-link" href="https://www.pku.fi/direktsand-fotboll-fran-reso-i-kvall/#comment-1105" title="Arno Öhman | Direktsänd fotboll från Reso i kväll">
									Direktsänd fotboll från Reso i kväll								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									Börje Wikman skriver om 								</span>
								<a class="mh-recent-comments-link" href="https://www.pku.fi/moped-och-motorklubb-for-unga-kor-igang/#comment-1019" title="Börje Wikman | Moped- och motorklubb för unga kör igång">
									Moped- och motorklubb för unga kör igång								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									Heidi Österman skriver om 								</span>
								<a class="mh-recent-comments-link" href="https://www.pku.fi/moped-och-motorklubb-for-unga-kor-igang/#comment-1012" title="Heidi Österman | Moped- och motorklubb för unga kör igång">
									Moped- och motorklubb för unga kör igång								</a>
							</div>
						</li>			</ul></div>	</aside>	</div>
    </div>
	<footer class="mh-footer" itemscope="itemscope" itemtype="https://schema.org/WPFooter">
		<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
							<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-1">
					<div id="media_image-2" class="mh-footer-widget widget_media_image"><img width="200" height="158" src="https://www.pku.fi/wp-content/uploads/2019/03/pk_logo_footer_2.png" class="image wp-image-11890  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-2">
					<div id="text-7" class="mh-footer-widget widget_text">			<div class="textwidget"><p><strong>Kundtjänst:</strong><br />
(02) 274 9900, pren@aumedia.fi</p>
<p><strong>Kontor:</strong><br />
Strandvägen 24, 2. vån.<br />
21600 PARGAS</p>
</div>
		</div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-3">
					<div id="text-16" class="mh-footer-widget widget_text">			<div class="textwidget"><p><strong>Redaktion:</strong><br />
050-306 2004, pku@aumedia.fi</p>
<p><strong>Ansvarig utgivare:</strong><br />
Tom Simola</p>
</div>
		</div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-4">
					<div id="text-17" class="mh-footer-widget widget_text">			<div class="textwidget"></div>
		</div>				</div>
					</div>
	</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			 		</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<script>
var freeDates = {
  'au': {
    'start': new Date(2019, 11 - 1, 12, 5, 0, 0),
	'end': new Date(2019, 11 - 1, 29, 18, 0, 0)
  },
  'pk': {
    'start': new Date(2019, 11 - 1, 14, 6, 0, 0),
    'end': new Date(2019, 11 - 1, 28, 10, 0, 0)
  }
};


var hasAU = false;
var hasPK = false;
var isAU = location.host.indexOf('abounderrattelser') > -1;
var isPK = location.host.indexOf('pku') > -1;

if (typeof PWplugin !== 'undefined') {
  hasAU = jQuery.inArray(PWplugin.e_paperau, PWplugin.products) !== -1;
  hasPK = jQuery.inArray(PWplugin.e_paperpk, PWplugin.products) !== -1;
} else {
  PWplugin = {};
  PWplugin.e_paperlink_au = 'https://news.abounderrattelser.fi/wp-content/plugins/tulo-payway-sso-wordpress/epaper.php?paperId=au-arkiv';
  PWplugin.e_paperlink_pk = 'https://news.abounderrattelser.fi/wp-content/plugins/tulo-payway-sso-wordpress/epaper.php?paperId=pargas-kungorelser-arkiv';
}

if (location.hash === '#debug') {
  hasAU = true;
  hasPK = true;
  debugger;
}

if (!(location.hash === '#lock')) {
  handleEpaperLinks();
  handleEpaperButton();
}

function handleEpaperLinks() {

  // Alla Lehti-länkar förutom Lösnummer samt /prenumerera/-länkar förutom den länk som har länktext "prenumerera"
  var paperLinks = jQuery("a:not(:contains('Lösnummer'))[href*='www.lehtiluukku.fi/lehti/'], a:not(:contains('Prenumerera'))[href='/prenumerera/'], .js-epaper");

  jQuery(paperLinks).click(function (e) {

      var currentLinkedClicked = jQuery(this).attr('href');

      // Om man är på t.ex. Åbo-sajten och EJ klickat på en Pargas-länk så är det ÅU som gäller. Länken övertrumfar.
      if (currentLinkedClicked.indexOf('abo-underrattelser') > -1) {
        isAU = true;
        isPK = false;
      }

      if (currentLinkedClicked.indexOf('pargas-kungorelser') > -1) {
        isAU = false;
        isPK = true;
      }

      var isEpaperOpen = getEpaperOpen();

      if (isAU && (hasAU || isEpaperOpen)) {
        window.location = PWplugin.e_paperlink_au;
        return false;
      } else if (isPK && (hasPK || isEpaperOpen)) {
        window.location = PWplugin.e_paperlink_pk;
        return false;
      }
  });
}

function handleEpaperButton() {
  var e_paper_button = document.querySelector('.js-epaper');

  if (e_paper_button) {
    e_paper_button.classList.remove('is-hidden');
  }
}


function getEpaperOpen() {

  var timeNow = new Date();
  var dateConfig;

  if (isAU) {
    dateConfig = freeDates['au'];
  } else {
    dateConfig = freeDates['pk'];
  }

  var freeEpaperStart = new Date(dateConfig.start);
  var freeEpaperEnd = new Date(dateConfig.end);

  return timeNow >= freeEpaperStart && timeNow <= freeEpaperEnd;
}
</script>
<!-- BEGIN MENU BUTTON -->
<div class="taptap-menu-button-wrapper">
    
    <!-- BEGIN MENU BUTTON LABEL (if one is entered) -->
        <!-- END MENU BUTTON LABEL (if one is entered) -->
    
    <!-- BEGIN MENU BUTTON STYLES -->
            
            <div class="taptap-main-menu-button">
                <div class="taptap-main-menu-button-middle"></div>
            </div>
                    <!-- END MENU BUTTON STYLES -->
    </div>
<!-- END MENU BUTTON -->

<!-- BEGIN SEARCH BUTTON -->
<div class="taptap-search-button-wrapper">
    <!-- BEGIN SEARCH BUTTON LABEL (if one is entered) -->
        <!-- END SEARCH BUTTON LABEL (if one is entered) -->
    
        <div class="taptap-search-button"></div>
    </div>
<!-- END SEARCH BUTTON -->

<!-- BEGIN SEARCH FORM -->
<div class="taptap-search-wrapper">
        <!-- BEGIN SEARCH FORM CLOSE BUTTON -->
        <div class="taptap-search-close-wrapper">
            <div class="taptap-search-close-inner">
            </div>
        </div>
        <!-- END SEARCH FORM CLOSE BUTTON -->
        
        <!-- BEGIN SEARCH FORM CLEAR FIELD BUTTON -->
                <!-- END SEARCH FORM CLEAR FIELD BUTTON -->
    
        <form method="get" id="searchform" action="https://www.pku.fi/">
            <input type="text" name="s" class="taptap-search-field" placeholder="Sök">
        </form>
</div>
<!-- END SEARCH FORM -->

<!-- BEGIN SEARCH FORM BACKGROUND -->
<div class="taptap-search-background">
</div>
<!-- END SEARCH FORM BACKGROUND -->

<!-- BEGIN SEARCH FORM OVERLAY -->
<div class="taptap-search-overlay">
</div>
<!-- END SEARCH FORM OVERLAY -->

<!-- BEGIN LOGO -->
    <div class="taptap-logo-wrapper">
            
            <!-- BEGIN LOGO IMAGE -->
            <div class="taptap-logo-image">
                <a href="https://www.pku.fi/" title="Pargas Kungörelser" rel="home"><img src="https://www.pku.fi/wp-content/uploads/2018/05/PK_liten@2.jpg" data-rjs="3" alt="Pargas Kungörelser"></a>
            </div>
            <!-- END LOGO IMAGE -->
    
            </div>
<!-- END LOGO -->

<!-- BEGIN HEADER BACKGROUND -->
    <div class="taptap-header">
    </div>
<!-- END HEADER BACKGROUND -->

<!-- BEGIN MENU BACKGROUND COLOR -->
<div class="taptap-background-color">
</div>
<!-- END MENU BACKGROUND COLOR -->

<!-- BEGIN MENU BACKGROUND IMAGE -->
<!-- END MENU BACKGROUND IMAGE -->

<!-- BEGIN BACKGROUND OVERELAY -->
<div class="taptap-background-overlay">
</div>
<!-- END BACKGROUND OVERELAY -->

<!-- BEGIN MAIN WRAPPER -->
<div class="taptap-main-wrapper">
    <div class="taptap-main-inner">
        <div class="taptap-main">
            <div class="taptap-main-inner-inner">
                <div class="taptap-contents-wrapper">
                    <!-- BEGIN HEADING -->
                                        <!-- END HEADING -->
                    
                    <!-- BEGIN SUBHEADING -->
                                        <!-- END SUBHEADING -->

                    <!-- BEGIN IMAGE -->
                                        <!-- END IMAGE -->
                    
                    <!-- BEGIN MENU -->
                                        <div class="taptap-by-bonfire"><ul id="menu-mobil-meny-svenska" class="menu"><li id="menu-item-9602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://www.pku.fi/">Start<div class="taptap-menu-item-description"></div></a></li>
<li id="menu-item-12992" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.pku.fi/category/debatt/">Debatt<div class="taptap-menu-item-description"></div></a></li>
<li id="menu-item-10395" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.pku.fi/category/kolumner/">Kolumner<div class="taptap-menu-item-description"></div></a></li>
<li id="menu-item-10920" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.pku.fi/foreningsspalten/">Föreningsspalten<div class="taptap-menu-item-description"></div></a></li>
<li id="menu-item-9605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.pku.fi/category/sport/">Sport<div class="taptap-menu-item-description"></div></a>
<ul class="sub-menu">
	<li id="menu-item-13789" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.pku.fi/fotistipset/">Fotistipset<div class="taptap-menu-item-description"></div></a></li>
</ul>
</li>
<li id="menu-item-9604" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.pku.fi/category/kultur/">Kultur<div class="taptap-menu-item-description"></div></a></li>
<li id="menu-item-9606" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.pku.fi/kontakt-kundtjanst/">Kontakt &#038; kundtjänst<div class="taptap-menu-item-description"></div></a></li>
<li id="menu-item-9607" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.pku.fi/annonsformular/">Annonser<div class="taptap-menu-item-description"></div></a></li>
<li id="menu-item-9608" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.pku.fi/fi/etusivu">Suomeksi<div class="taptap-menu-item-description"></div></a></li>
</ul></div>                    <!-- END MENU -->
                    
                    <!-- BEGIN WIDGETS -->
                                            <div class="taptap-widgets-wrapper">
                            <div id="custom_html-15" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://pku.fi/prenumerera/" class="su-button su-button-style-ghost prenumerera" style="color:#333333;background-color:#5da5b7;border-color:#4b8493;border-radius:7px;-moz-border-radius:7px;-webkit-border-radius:7px" target="_self"><span style="color:#333333;padding:0px 20px;font-size:16px;line-height:32px;border-color:#8ec0cd;border-radius:7px;-moz-border-radius:7px;-webkit-border-radius:7px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none">  <b>Prenumerera</b></span></a></div></div>                        </div>
                    	
                    <!-- END WIDGETS -->
                </div>
            </div>
        </div>
    </div>
</div>
<!-- END MAIN WRAPPER -->

<!-- BEGIN SHOW SUBMENU WHEN CURRENT -->
<script>
jQuery(document).ready(function (jQuery) {
'use strict';
    /* close sub-menus when menu button clicked */
    jQuery(".taptap-menu-button-wrapper").on('click', function(e) {
        jQuery(".taptap-by-bonfire .menu > li").find(".sub-menu").slideUp(300);
        jQuery(".taptap-by-bonfire .menu > li > span, .taptap-by-bonfire .sub-menu > li > span").removeClass("taptap-submenu-active");
    })
    jQuery(document).keyup(function(e) {
        if (e.keyCode == 27) {
                jQuery(".taptap-by-bonfire .menu > li").find(".sub-menu").slideUp(300);
            jQuery(".taptap-by-bonfire .menu > li > span, .taptap-by-bonfire .sub-menu > li > span").removeClass("taptap-submenu-active");
        }
    });
});
</script>
<!-- END SHOW SUBMENU WHEN CURRENT -->

<!-- BEGIN IF RETINA ENABLED -->
<script>
retinajs(jQuery('.taptap-logo-image img, .taptap-image img'));
</script>
<!-- END IF RETINA ENABLED -->

<script>
jQuery('.taptap-menu-button-wrapper, .taptap-background-overlay, .taptap-custom-activator').on('click', function(e) {
'use strict';
	e.preventDefault();
		if(jQuery('.taptap-background-color').hasClass('taptap-background-color-active'))
		{
			/* hide main wrapper */
			jQuery('.taptap-main-wrapper').removeClass('taptap-main-wrapper-active');
			/* hide background color */
			jQuery('.taptap-background-color').removeClass('taptap-background-color-active');
			/* hide background image */
			jQuery('.taptap-background-image').removeClass('taptap-background-image-active');
            /* hide background overlay */
			jQuery('.taptap-background-overlay').removeClass('taptap-background-overlay-active');
			/* hide expanded menu button */
			jQuery('.taptap-menu-button-wrapper').removeClass('taptap-menu-active');
            /* remove content animation */
            		} else {
			/* show main wrapper */
			jQuery('.taptap-main-wrapper').addClass('taptap-main-wrapper-active');
			/* show background color */
			jQuery('.taptap-background-color').addClass('taptap-background-color-active');
			/* show background image */
			jQuery('.taptap-background-image').addClass('taptap-background-image-active');
            /* show background overlay */
			jQuery('.taptap-background-overlay').addClass('taptap-background-overlay-active');
			/* show expanded menu button */
			jQuery('.taptap-menu-button-wrapper').addClass('taptap-menu-active');
            /* add content animation */
            		}
});

// BEGIN APPLY CONTANT ANIMATIONS IF OPEN ON FRONT PAGE BY DEFAULT
// END APPLY CONTANT ANIMATIONS IF OPEN ON FRONT PAGE BY DEFAULT

// BEGIN HIDE MENU WHEN ESC BUTTON PRESSED
jQuery(document).keyup(function(e) {
	if (e.keyCode == 27) { 

        /* show header + menu/search buttons + logo */
        jQuery('.taptap-header, .taptap-menu-button-wrapper, .taptap-search-button-wrapper, .taptap-logo-wrapper').removeClass('taptap-hide-header-elements');    
		/* hide search field */
		jQuery('.taptap-search-wrapper, .taptap-search-background').removeClass('taptap-search-wrapper-active');
        /* hide search overlay */
        jQuery('.taptap-search-overlay').removeClass('taptap-search-overlay-active');
        /* un-focus search field */
		jQuery('input.taptap-search-field').blur();

		/* hide main wrapper */
		jQuery('.taptap-main-wrapper').removeClass('taptap-main-wrapper-active');
		/* hide background color */
		jQuery('.taptap-background-color').removeClass('taptap-background-color-active');
		/* hide background image */
		jQuery('.taptap-background-image').removeClass('taptap-background-image-active');
        /* hide background overlay */
        jQuery('.taptap-background-overlay').removeClass('taptap-background-overlay-active');
		/* hide expanded menu button */
		jQuery('.taptap-menu-button-wrapper').removeClass('taptap-menu-active');
        
        
		return false;
	}
});
// END HIDE MENU WHEN ESC BUTTON PRESSED
</script>

<style>
/* content animation */
.taptap-content-animation-active {
    -webkit-transform:scale(0.9);
    -moz-transform:scale(0.9);
    transform:scale(0.9);
    opacity:;
    
    /* blur effect (unless hidden on non-mobile devices) */
            -webkit-filter:blur(px);
        -moz-filter:blur(px);
        filter:blur(px);
    }
/* if push down site */
    /* hide taptap between resolutions */
@media ( min-width:1120px) and (max-width:5000px) {
    .taptap-menu-button-wrapper,
    .taptap-logo-wrapper,
    .taptap-header,
    .taptap-background-color,
    .taptap-background-image,
    .taptap-background-overlay,
    .taptap-main-wrapper,
    .taptap-search-wrapper,
    .taptap-search-button-wrapper { display:none; }
    html { margin-top:0 !important; }
}
/* hide theme menu */
@media screen and (max-width:1120px) {
    .mh-main-nav-wrap, .mh-site-logo, .mh-preheader, .slicknav_menu, .mh-header-2 { display:none !important; }
}
@media screen and (min-width:5000px) {
    .mh-main-nav-wrap, .mh-site-logo, .mh-preheader, .slicknav_menu, .mh-header-2 { display:none !important; }
}
</style><!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.pku.fi/wp-admin/admin-ajax.php";
</script>
<footer class="custom-footer" role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter"><section id="custom_html-22" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div class="su-row">
	<div class="su-column su-column-size-3-4 text-50"><div class="su-column-inner su-u-clearfix su-u-trim"><b>FÖRLAGS AB SYDVÄSTKUSTEN</b> ger ut Åbo Underrättelser och Pargas Kungörelser &#8211; Paraisten Kuulutukset</div></div>
	<div class="su-column su-column-size-1-4"><div class="su-column-inner su-u-clearfix su-u-trim"><img src="https://www.pku.fi/wp-content/uploads/2019/03/ÅU_logo_åbounderrättelser.png"></div></div>
</div></div></div></section></footer><!-- end .custom-footer --><link rel='stylesheet' id='su-shortcodes-css'  href='https://www.pku.fi/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css?ver=5.8.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.pku.fi\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pku.fi/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://www.pku.fi/wp-content/plugins/taptap-by-bonfire/taptap.js?ver=1'></script>
<script type='text/javascript' src='https://www.pku.fi/wp-includes/js/comment-reply.min.js?ver=5.0.10'></script>
<script type='text/javascript' src='https://www.pku.fi/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pku.fi/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.7.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/www.pku.fi\/wp-admin\/admin-ajax.php","ajaxSecurity":"408b5bd88d","isMultisite":"","path":"\/","blogId":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pku.fi/wp-content/plugins/wp-gdpr-compliance/assets/js/front.js?ver=1572942744'></script>
<script type='text/javascript' src='https://www.pku.fi/wp-content/plugins/megamenu-pro/assets/public.js?ver=1.6.6'></script>
<script type='text/javascript' src='https://www.pku.fi/wp-includes/js/wp-embed.min.js?ver=5.0.10'></script>
<script async="async" type='text/javascript' src='https://www.pku.fi/wp-content/plugins/akismet/_inc/form.js?ver=4.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/www.pku.fi\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/www.pku.fi\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pku.fi/wp-content/plugins/instagram-feed/js/sb-instagram-2-2.min.js?ver=2.4'></script>
</body>
</html>